Die Kinderwunsch-Seite


Persönliches
Willkommen!
Gast
Benutzername:

Passwort:


amicella Network
 
Forum Funktionen
 
 

Interaktives
 
Service
 
  brauch keine Hilfe mehr..
   Diana1308
schrieb am 10.10.2017 09:40
Hallo zusammen!*winkewinke*
Bin aufgeregt.. mein erster Beitrag! *love*
Ich bin noch kein Profi in Sachen Tempi Kurven. Ich hatte am 24.9.17 eine Abortblutung in SSW 5+1, *heul* hab diesen Tag als 1. ZT genommen. Da ich davon ausgehe, dass noch HCG etwas vorhanden war, ist der Zyklus im Temp Hoch gestartet. (Hab die Werte inzwischen raus genommen, lagen 36,65) Ist sonst nicht der Fall. Naja, jetzt geht die Tempi in die Hochlage... wieso??? Einen ES sehe ich nicht!!

Lg Diana

Ps: da seit Tagen NIEMAND reagiert..*heul* und ich nicht weiß, wie ich diesen Beitrag löschen kann, könnt ihr ihn weiter ignorieren. Hatte nach dem Abort wohl doch noch ES.. laut Kurven-Auswertung. Komisch sieht sie trotzdem noch aus. Naja egal.


2 mal bearbeitet. Zuletzt am 13.10.17 10:35 von Diana1308.




Zum Antworten klicken Sie bitte auf" "Beitrag antworten" oder "Beitrag zitieren" unter dem gewünschten Beitrag auf den Sie antworten möchten.



Bitte beachten Sie: In unseren Foren können nur allgemeine Informationen zum Inhalt der Fragen gegeben werden. Ferndiagnosen sind nicht möglich. Die Antworten sind unverbindlich und können aufgrund der räumlichen Distanz keine Beratung für den Einzelfall darstellen. Bitte wenden Sie sich dazu an die Ärztin oder den Arzt Ihres Vertrauens.

Starflower
Home | Theorie | Zentren| Bücher| Links | Forum | Chat | News | Impressum | Datenschutz

© wunschkinder.de 1998-2017