Unsere Foren

Die Kinderwunsch-Seite
 
News rund um den Kinderwunsch
amicella Network    ICSI bei normalem Spermiogramm: Nicht sinnvoll neues Thema
   Niedriger AMH: lohnt sich eine Insemination?
   Warum muss eine Mutter ihr Kind adoptieren?

  TechnikTeam ich habe Probelme!
no avatar
   Taunusfee
schrieb am 13.01.2006 13:07
Seit einigen Tagen habe ich große Probleme mit dem Anmelden .

Wenn ich mein Name +Passwort eingegeben habe ,

bin ich so gut wie Angemeldet ,mein Name kann ich lesen ,

doch die Forum's nicht ! Ich kann nicht in den Forum's rein !

Ich muß erst immer in mein Profil gehen und dann wieder zurück,

wenn ich dann Glück habe stehen die Forum's dann dran ,leider

aber nicht immer .Heute bin ich jetzt mal so weit gekommen ,kann

aber mein Privatnachricht nicht aufmachen .Wenn ich es Anklicke ,

steht da nur ,sie müßen sich erst Anmelden !

Doch das bin ich doch !Sonst währe ich doch nicht hier.

Gestern ,bin ich auch mit viel Mühe hier rein gekommen ,doch

konnte kein neues Thema schreiben und auch niemand Antworten .

Wie gesagt ,das geht jetzt schon seit einigen Tagen und das

nervt schon ein wenig .Was kann ich dagegen tun ?



  Re: TechnikTeam ich habe Probelme!
no avatar
   *Jane*
schrieb am 13.01.2006 13:16
Hallo Taunusfee,

ähnliche Probleme habe ich auch, vor allem wenn ich meine PNs lesen will. Da das meist passiert, wenn viele hier im Forum unterwegs sind, denke ich, dass es Server-Probleme sind.

LG Jane




  Re: TechnikTeam ich habe Probelme!
no avatar
   Goldlöckchen
schrieb am 13.01.2006 13:52
Hi Taunusfee,

ich fürchte auch das Du nichts dagegen tun kannst, mir gehts nicht anders in den letzen Tagen.

Nur Geduld Ja




  Re: TechnikTeam ich habe Probelme!
no avatar
   Angelina 1
schrieb am 13.01.2006 14:08
Hab auch solche Probleme.
Bin gestern auch mehrfach aus dem Chat geflogen,grad wo es so spannend war. zwinker

Angelina




  Werbung
  Wenn Sie aus den Chat geworfne werden..
avatar    Technik-Team
Status:
schrieb am 13.01.2006 16:41
hat dies nichts mit dem Forum oder Login zu tun. In diesem Fall ist meist ein Router schuld der den Taffic des Chats nicht registriert und die verbindung trennt.




  In den letzten Tagen war der Datenbankserver leider
avatar    Technik-Team
Status:
schrieb am 13.01.2006 16:45
öfter überlastet wodurch die von IHnen beschriebenen Probleme auftraten. Eigentlich sollte es seit gestern besser geworden sein und die Ausfälle sich minimiert haben. Wir arbeiten auch bereits fieberhaft daran die Situation weiter zu verbessern.

Sollten Ihre Probleme weiterhin dauerhaft vorhanden sein könnte es auch daran liegen das Ihr PC keine Cookies unserer Seite annimmt.




  Re: TechnikTeam ich habe Probelme!
no avatar
   Angelina 1
schrieb am 13.01.2006 20:10
DAAAAAAAAAAAAANNKKKEE Stefan!!!!




  Re: TechnikTeam ich habe Probelme!
avatar    Team Kinderwunsch-Seite
schrieb am 14.01.2006 12:46
ach der Stefan....


er sagt immer "wir" arbeiten daran. Dabei ist er es ganz alleine....

ich kann mich mal wieder Angelina nur anschließen smile






Zum Antworten klicken Sie bitte auf" "Beitrag antworten" oder "Beitrag zitieren" unter dem gewünschten Beitrag auf den Sie antworten möchten.



Bitte beachten Sie: In unseren Foren können nur allgemeine Informationen zum Inhalt der Fragen gegeben werden. Ferndiagnosen sind nicht möglich. Die Antworten sind unverbindlich und können aufgrund der räumlichen Distanz keine Beratung für den Einzelfall darstellen. Bitte wenden Sie sich dazu an die Ärztin oder den Arzt Ihres Vertrauens.

Starflower
Home | Theorie | Zentren| Bücher| Links | Forum | News | Impressum | Datenschutz

© wunschkinder.de 1998-2020